解决350模板不支持当前的旺铺版本问题

本文目录
[隐藏]

出现这样的提示,主要是购买的模板与当前的旺铺版本不符的原因,如果您的店铺是基础版旺铺,那么只能用基础版的模板,如果是专业版的旺铺,就要用专业版的模板,出现了这种情况如何解决?因淘宝更新,此文章多次修改,最近一次淘宝更新幅度比较大,所以重新写了文章,建议您查看最新教程:http://www.350diy.com/questions/3282.html

350不支持

升级旺铺版本

新手开店,一钻以下的店铺可以免费升级为专业版店铺,具体的操作是,打开卖家中心--店铺装修,进入装修后台之后,在左上角,有个 免费升级为专业版的链接。

点击升级之后,再点击发布,成功之后,回到350后台首页,同步店铺数据 就可以了。

选择对应的模板

如果您购买的是全集版,店铺是基础版那么就选择基础版的模板,专业版的是无法使用的,同理专业版也无法使用基础版模板。当然目前的模板里面,有一部分是共用的可供选择。

不支持天猫店铺

350模板目前暂时没有天猫店铺模板,虽然可以绑定店铺,也可以获取产品信息,但发布模板的时候会提示,不支持当前旺铺版本,如果您是天猫店铺,出现此问题,尽快联系卖家退款。

温馨提示:如果是一钻以上的店铺,没有升级为专业版的打算的朋友,要看清楚模板的类型再购买。

最后编辑于:2016/10/19作者:芃

芃

分享自己的经验,展示自己的风采,多交流沟通,一起进步成长。